argius note

プログラミング関連

古いJCEの7月28日問題に注意

Java暗号処理モジュールの「7月28日問題」に警告 - ITmedia エンタープライズ
個人では1.4.2とか5.0の最新版にすれば良い話だけど。業務のはそうはいかないんですよね。1.3.1はいつまで使うのやら。